none
New tasks are created in Auto Scheduled mode Message RRS feed

  • Question

  • Every time I open a project in Project 2010 I see the message "New tasks are created in Auto Scheduled mode" or "New tasks are created in Manually Scheduled mode". Does anyone know how to turn this off so it doesn't display? It doesn't seem to be a part of the "Show Scheduling Messages" option that you can turn off in Options-Schedule. Turning off other message alerts doesn't work either. Maybe I'm missing something so I thought I'd check here...

    Thanks!

    Monday, June 4, 2012 5:18 PM

Answers

All replies