none
Error en el servicio Servicio de perfil de usuario al iniciar sesion. No se puede cargar el perfil de usuario

    Question

  • Estimados todos de antemano gracias

    Les cuento al tratar de iniciar sesión remota en mi servidor con Windows Server 2008,  me manda el mensaje  "Error en el servicio Servicio de perfil de usuario al iniciar sesion. No se puede cargar el perfil de usuario", tengo varios usuarios que se conectan via terminal, y solo me esta mandando dicho mensaje con 2 nuevos usuarios, los cuales no han podido iniciar sesion, muchas gracias.

    Wednesday, June 20, 2012 3:15 PM

All replies

  • Hola, Pedrolar:

    No tiene nada que ver el SO. Simplemente, la ruta que tengas establecida para la carga del perfil de usuario no es válida. "Perfil corrupto" y "Ruta de acceso al perfil no accesible" suelen ser los errrores más habituales. Para confirmarlo, accede a la consola DSA.msc de tu DC y en las propiedades de la cuenta de usuario que da error, asegúrate que la ruta UNC establecida en el cuadro "User's profile" (solapa "Terminal Services Profile") sea accesible desde el Explorador de Windows y sobre todo, que contenga "chicha".


    Desiderio Ondo | Bachellor Science in Computer engineering | MCSE 2k3 certified | ITIL certified

    Friday, June 29, 2012 11:16 AM
  • Pedrolar, hola, una consulta, solucionaste este problema? tengo exactamente lo mismo que tu.

    Agradecere tu respuesta

    Tuesday, October 30, 2012 3:25 PM
  • Desiderio, una consulta, esta solucion es solo si utilizas Active Directory?, en nuestro caso utilizamos Grupo de Trabajo.

    Agradecere tu respuesta.

    Saludos.

    Tuesday, October 30, 2012 3:27 PM
  • Chchileno,

    Lo que comenta Desiderio es para usuarios de AD, pero si tenéis un grupo de trabajo, los usuarios existentes en tu servidor también tiene posibilidad de configurar el perfil.

    En Inicio-->Ejecutar-->compmgmt.msc, selecciona  Usuarios y Grupos Locales-->Usuarios,  y para cada usuario revisa en la solapa de "perfil de Servicios de Terminal Server".

    Del mismo modo, revisa el Visor de Eventos de tu servidor, donde debe aparecer exactamente el error con su EventID.

    Esperamos tus aportaciones.


    Un saludo,

    Tomas Hidalgo

    Colobora con el foro: Si la respuesta es de utilidad para resolver tu duda/problema, usa la opción "Marcar como repuesta". Otros usuarios con dudas similares -en un futuro- lo agradecerán.

    Wednesday, October 31, 2012 8:04 PM
    Moderator
  • Hola

    solucionaste este problema? tengo exactamente lo mismo que tu.

    Monday, December 07, 2015 5:36 PM
  • Buenas tardes, yo tenía el mismo problema en un Termianal Server y lo resolví cuando descubrí que no tenía la carpeta Default en c:/Users. La copié de otro server y quedó resuelto. 

    Espero les ayude, porque veo que ninguno encontró la solución.

    Thursday, April 06, 2017 7:29 PM
  • Hola Leandro, tengo un server 2008 y tengo el mismo problema 30 usuarios ingresan bien pero 5 no, y lo nuevos que cree tampoco, no tengo otro server para copiar la carpeta Default y si te entiendo bien tengo que copiar esta carpeta en c:/usuarios?
    Saturday, April 08, 2017 9:11 PM
  • Buenas, tengo un windows 2012 R2 Standard y tenemos el mismo problema. Todos los nuevos usuarios que creamos para que ingresen por terminal server no pueden generar el perfil. Los usuarios que ya estaban creados ingresan sin problema, saludos. La carpeta C:\Users\Default\ esta presente en nuestro caso, saludos.
    Monday, April 17, 2017 9:37 PM
  • Luego de varias consultas, chequeamos lo que varios proponen. La carpeta C:\Users\Default en windows 2012 R2 no presentaba los mismos archivos comparada con otros servers con el mismo sistema operativo. Tomamos la instalacion mas reciente y copiamos la carpeta C:\Users\Default. Mantuvimos los atributos y permisos. A partir de ese momento comenzaron nuevemente a cargar los perfiles nuevos, saludos.
    • Proposed as answer by GN-LATAM Monday, April 17, 2017 10:56 PM
    Monday, April 17, 2017 10:56 PM
  • Brother muchas pero muchas gracias por tu aporte me sucedia lo mismo y tu consejo soluciono mi problema.. gracias.
    Wednesday, May 31, 2017 4:59 AM