locked
Disabling "multi-touch gestures and inking" RRS feed

  • Question

  • I am trying to turn off the "multi-touch gestures and inking" under "pen and touch" and then "touch"

    However when I untick the box and click apply then OK, when I go back in the change hasn't been made.

    Does anyone know why this is happening or another way top turn it off?

    Wednesday, August 28, 2013 2:36 PM

Answers