none
Release Lag Time RRS feed

  • Question

  • How far behind official releases is R Open? Official R just moved up to 3.3.3 last month and I need that version to use ggplot2's latest package version. That is because it is required for ggforce package. I would really prefer to use R Open rather than cobble us a second R installation.
    Monday, March 20, 2017 2:08 PM

Answers