locked
Is the PAS Version 6.3 Supported with SQL 2008 Version RRS feed

  • Question

  • HI Team,

     

    I am using SSAS 2008 and wanted to know is it supported with proclarity 6.3.

    Monday, October 13, 2008 11:26 PM

All replies

  • Hi Sushankar,

      I think so PAS 6.3 is supported with SQL 2008.


    regards,
    Ram
    Tuesday, October 14, 2008 6:47 AM
  • I am facing accessing the SSAS 2008 data in proclarity web professional.

     

    Few question : do we need to install prvoder 10  ?

    do we need to set up spn for svc.4 ?

     

    Wednesday, October 15, 2008 7:41 PM