locked
system operation manager management pack compatibility RRS feed

  • Question

  • I need to install a management pack for exchange 2003, but is not compatible with the version SCOM 2012, I have another alternative?
    Tuesday, October 15, 2013 8:56 PM

Answers

All replies