none
(vs2010)Release an winform app using .net framework 2.0, but cannot execute in windows xp(already install .net 2.0) RRS feed

  • Question

  • error messages:

    To run this application, you first must install one of the following versions of the .NET Framework:

     v4. 0. 30319

     

    it turns out the same even I build a new project without any changes.

    I already set the target Framework version to 2.0 before build.

    Saturday, June 4, 2011 3:54 PM

Answers

All replies