locked
i have no idea what this means RRS feed

  • Question

  • Log Name:      Application
    Source:        Microsoft-Windows-WMI
    Date:          9/14/2013 3:19:52 PM
    Event ID:      10
    Task Category: None
    Level:         Error
    Keywords:      Classic
    User:          N/A
    Computer:      Shlabbyz-PC
    Description:
    Event filter with query "SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99" could not be reactivated in namespace "//./root/CIMV2" because of error 0x80041003. Events cannot be delivered through this filter until the problem is corrected.
    Event Xml:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-WMI" Guid="{1edeee53-0afe-4609-b846-d8c0b2075b1f}" EventSourceName="WinMgmt" />
        <EventID Qualifiers="49152">10</EventID>
        <Version>0</Version>
        <Level>2</Level>
        <Task>0</Task>
        <Opcode>0</Opcode>
        <Keywords>0x80000000000000</Keywords>
        <TimeCreated SystemTime="2013-09-14T20:19:52.000000000Z" />
        <EventRecordID>30552</EventRecordID>
        <Correlation />
        <Execution ProcessID="0" ThreadID="0" />
        <Channel>Application</Channel>
        <Computer>Shlabbyz-PC</Computer>
        <Security />
      </System>
      <EventData>
        <Data>//./root/CIMV2</Data>
        <Data>SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage &gt; 99</Data>
        <Data>0x80041003</Data>
      </EventData>
    </Event>
    Saturday, September 14, 2013 8:41 PM

Answers

  • Ignore this entry. You can delete it if this annoys you withthis fixIt:



    Event ID 10 is logged in the Application log after you install Service Pack 1 for Windows 7

    http://support.microsoft.com/kb/2545227/en-us


    "A programmer is just a tool which converts caffeine into code"

    • Marked as answer by Cloud_TS Monday, September 23, 2013 1:05 PM
    Sunday, September 15, 2013 6:55 AM

All replies

  • Exactly the same response as to your other post: You have posted a lot of nothing.  What exactly is your situation?  What are you trying to do?

    If you really want some help, provide as much detail as you can about the situation so some knows exactly what you are talking about.

    We do not have crystal balls here to look into to reveal your problem!!


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread. ”

    Saturday, September 14, 2013 10:22 PM
  • Ignore this entry. You can delete it if this annoys you withthis fixIt:



    Event ID 10 is logged in the Application log after you install Service Pack 1 for Windows 7

    http://support.microsoft.com/kb/2545227/en-us


    "A programmer is just a tool which converts caffeine into code"

    • Marked as answer by Cloud_TS Monday, September 23, 2013 1:05 PM
    Sunday, September 15, 2013 6:55 AM