none
Preventing impacted cells from getting a lightblue background color RRS feed

  • Question

  • Hello,

    I would like to prevent impacted cells from getting a lightblue background color. I already tried it via the use of Text Styles/Changed Cells (set background color to automatic), but that means that impacted cells will become temporary white!

    Problem is that the color of the columns in the concerned table are "alternating" (dark-light-dark-...), so overwriting those colored columns with white is not an option...

    How can I switch off the changed cell setting?

    Regards
    Wim

    PS: MSP 2010

    Tuesday, May 8, 2012 2:20 PM

Answers

  • File | Options | Customize Ribbon | All Commands | Change Highlighting
    Tuesday, May 8, 2012 6:51 PM
  • Good question.  Off hand, I thought you could turn it off, but maybe that
    was in 2007 or my memory is failing.
     
    What about if you don't change the color, but change the background pattern
    to all white.  That seems to work.
     
     

    Andrew Lavinsky [MVP] Blog: http://azlav.umtblog.com Twitter: @alavinsky
    Tuesday, May 8, 2012 2:46 PM
    Moderator

All replies