none
.net framework 4.6 disable or removal?

    Question

  • A program installation requires .net 4.5 and reports it cannot find it under windows 10.

    Seems there is not away to install .net 4.5 as Win 10 bundles 4.6.

    Does anyone know how to turn this off or remove so that my install package will run?

    Thursday, August 20, 2015 1:09 PM

Answers