none
error al enviar correos "error desconocido 0x800CCC69" outlook 2010

    Question

  • Estimados,

    al momento de enviar correos, quedan en la bandeja de entrada y me sale un error 0x800CCC69, lo extraño es que puedo recibir pero no enviar. 

    muchas gracias.

    0x800CCC69 

    0x800CCC69 

    Thursday, January 22, 2015 2:02 PM

All replies

  • Hola Cristopher, se quedan en la bandeja de entrada?? puedes sacar un screemshot del error completo, consulta:

    1.- Que tipo de cuenta tienes?? IMAP, POP, Exchange

    2.- Recien se presenta este problema? o desde un inicio?

    3.- Que versión de Outlook tienes (indicar donde podrías ingresar)

    Nos comentas, saludos,


    Peter Chirinos | MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist| @peter_chirinos Por favor, recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema. Es una forma comun de reconocer a aquellos que han ayudado, y hace que sea más facil para los otros visitantes encontrar la solución más tarde.

    Saturday, January 24, 2015 2:58 AM
  • es cuenta POP 

    el problema se presento hace poco, me refiero a quee funcionaba bien y de un dia para otro dejo de funcionar.

    es outlook 2010 home and bussiness

    la cuenta esta correctamente configurada, lo compare con otras cuentas y funcionan, pero esta no.

    muchas gracias 

    avisame si necesitas mas info.

    Monday, January 26, 2015 12:47 PM
  • Hola Cristoher, puede realizar una prueba: Test Account Settings e indicar si te muestra algún error.

    Por otra parte, puedes revisar tu conexión con esta herramienta: https://testconnectivity.microsoft.com/ 

    Nos cuentas como te fue.

    Saludos,


    Peter Chirinos | MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist| @peter_chirinos Por favor, recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema. Es una forma comun de reconocer a aquellos que han ayudado, y hace que sea más facil para los otros visitantes encontrar la solución más tarde.

    Monday, January 26, 2015 2:49 PM
  • adjunto imagen, puedo recivir pero no puedo enviar.. el error dice que no tengo internet pero si tengo, los correos llegan.

    ademas las pruebas de pop que me mencionaste dice " prueba de conectividad correcta"

    que sera?

    gracias.

    Monday, January 26, 2015 3:34 PM
  • Hola Cristopher, este problema solo te pasa a ti?? o también a tus compañeros de trabajo??

    1.- has realizado la prueba de SMTP saliendo con el REMOTE CONNECTIVITY ANALYZER?, si te sale un error puedes hacer un screemshot y mostrarnos.

    2.- puedes verificar al configuración avanzada de tu SMTP, como lo tienes configurado? lo tienes como segura?? lo tienes cifrada?? lo puedes colocar en automático.

    3.- No te muestra ningún error de certificado??

    Nos cuentas.


    Peter Chirinos | MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist| @peter_chirinos Por favor, recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema. Es una forma comun de reconocer a aquellos que han ayudado, y hace que sea más facil para los otros visitantes encontrar la solución más tarde.

    Tuesday, January 27, 2015 2:36 AM
  • Hola, a solo dos personas de 200 que somos.

    he hecho pruebas en el Hosting y funciona normal, por esa razon supe que era el outlook.

    la configuracion es  automatica.

    no me muestra ningun error de certificado.


    Tuesday, January 27, 2015 12:20 PM
  • Hola Cristopher, entonces:

    1.- Son solo dos maquinas de las 200 que tienes

    2.- Al realizar la prueba de conectividad te muestra "ok"

    3.- La configuración de las cuentas estan bien.

    Podemos:

    1.- Cambiar el puerto de red?, que el cable de red vaya a otro puerto

    2.- Cambiar el cable de red

    Saludos,


    Peter Chirinos | MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist| @peter_chirinos Por favor, recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema. Es una forma comun de reconocer a aquellos que han ayudado, y hace que sea más facil para los otros visitantes encontrar la solución más tarde.

    Tuesday, January 27, 2015 3:07 PM
  • Hola,

    cambie los cables, cambie el proveedor, osea, ocupe telefono wifi, cable con 3 distintos ISP y no funciona.

    use una BAM (internet por Banda Ancha movil)  tambien y no funciona.

    Tuesday, January 27, 2015 3:42 PM
  • Hola Cristopher, podemos configurar nuevamente la cuenta de correo.

    Saludos,


    Peter Chirinos | MCP, MCSA, Microsoft Office Master, Software Developer, Microsoft Certified Professional, MAP , Microsoft Small Business Specialist| @peter_chirinos Por favor, recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema. Es una forma comun de reconocer a aquellos que han ayudado, y hace que sea más facil para los otros visitantes encontrar la solución más tarde.

    Wednesday, January 28, 2015 4:35 AM
  • Hola, me pasa exactamente el problema que tenias tu en enero de 2015. Me ese error en todas cuentas del mismo dominio, y solo en Outlook (en 4 ordenadores distintos). Lo pudiste solucionar?

    gracias

    Monday, June 6, 2016 4:20 PM
  • Hola alguien a podido resolver este problema?

    Tengo el mismo problema en una computadora all in one el problema se presento hace aproximadamente mes y medio y hace unos días se presento en una laptop ya hice de todo y el problema persiste aun después de haber formateado la computadora 

    Wednesday, November 16, 2016 2:12 AM