locked
Is .NET 3.5 supported on WEPOS 1.1 SP2 or is SP3 required? RRS feed

  • Question

  • Can I load .NET 3.5 on a WEPOS 1.1 SP2 system or do I have to load 1.1 SP3?   

    Monday, January 24, 2011 10:05 PM

Answers

  • I don't believe it is required, but I would STRONGLY recommend applying SP3 prior to installing .NET 3.5 on WEPOS 1.1.

    Terry Warwick
    Microsoft


    Terry Warwick Microsoft
    Tuesday, January 25, 2011 4:50 PM