none
SSCEServerTools-ENU RRS feed

  • Question

  • I desperately need a copy of SSCEServerTools (version 3.5.8089).  I am upgrading from SQL Server 2008 to 2012 and can't install server tools without this.

    Any help would be much appreciated.

    Thursday, October 3, 2019 12:09 AM

All replies