locked
DEPENDENCY RRS feed

  • Question

  • If I deploy a package for desktops using APP-V 4.6 CLinet, but the OSD has:

     

    <DEPENDENCY>

    <CLIENTVERSION VERSION="4.5.0.0"/>

    </DEPENDENCY>

     

    I will have some problem?

    Monday, June 27, 2011 1:01 AM

Answers

  • Hello,

    The tag indicates minimum client version - see this page for a further explanation;

    <cite>www.tmurgent.com/osd_illustrated.aspx</cite>


    /Znack
    Monday, June 27, 2011 5:10 AM