none
Fault Module Name:_StackHash_0b50 when ever i try to launch gta 5 its says stopped work and fault module name help me with this RRS feed

Answers

  • kindly post to GTA forum:

    http://gtaforums.com/forum/239-gta-v/


    S.Sengupta, Windows Insider MVP

    • Marked as answer by vijay akil Friday, November 18, 2016 10:53 AM
    Thursday, November 17, 2016 12:24 AM
  • Hi , 

    Try manually uninstall GTA5 from control panel and reinstall it again to have a try. If the issue persists, as S.Sengupta said, since this issue is mainly related to GTA, it is suggested discussing it in GTA forum. They are the best resource to troubleshoot this issue. 

    Best regards


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    • Marked as answer by vijay akil Friday, November 18, 2016 10:53 AM
    Thursday, November 17, 2016 2:04 AM
    Moderator

All replies

  • kindly post to GTA forum:

    http://gtaforums.com/forum/239-gta-v/


    S.Sengupta, Windows Insider MVP

    • Marked as answer by vijay akil Friday, November 18, 2016 10:53 AM
    Thursday, November 17, 2016 12:24 AM
  • Hi , 

    Try manually uninstall GTA5 from control panel and reinstall it again to have a try. If the issue persists, as S.Sengupta said, since this issue is mainly related to GTA, it is suggested discussing it in GTA forum. They are the best resource to troubleshoot this issue. 

    Best regards


    Please remember to mark the replies as answers if they help.
    If you have feedback for TechNet Subscriber Support, contact tnmff@microsoft.com.

    • Marked as answer by vijay akil Friday, November 18, 2016 10:53 AM
    Thursday, November 17, 2016 2:04 AM
    Moderator