locked
Advertisment Status message not updating in the database RRS feed

  • Question

  • Hi Team,

    Advertisment status messages are not updating in the DB since last June onwards. I have moved all the SVF from another folder from sms\inboxes\statmgr\statmgr. Now it has only current month SVF files.

    Could you please help on this.

     

    Thanks in advance.

    Kannan.

    Tuesday, October 18, 2011 9:17 AM

Answers

All replies

  • Is this a duplicate thread ? Same issue discussed in the following thread? http://social.technet.microsoft.com/Forums/en-US/sms/thread/a6455f5c-78b5-4c6c-9f5d-4f0bf4549db3

    Anoop C Nair - Twitter @anoopmannur

    MY BLOG:  http://anoopmannur.wordpress.com

    SCCM Professionals

    This posting is provided AS-IS with no warranties/guarantees and confers no rights.

    Tuesday, October 18, 2011 9:30 AM
  • Hi Anoop,

    similar to that, but this is different, only advertisment status messages are not processing.

    Tuesday, October 18, 2011 11:18 AM
  • Hi Kannan - Is this for the same SMS site?

    Anoop C Nair - Twitter @anoopmannur

    MY BLOG:  http://anoopmannur.wordpress.com

    SCCM Professionals

    This posting is provided AS-IS with no warranties/guarantees and confers no rights.

    Tuesday, October 18, 2011 11:27 AM
  • Did you tried to Stopped the SMS executive and Component manager services and then started SMSComponent Manager Service?
    This posting is provided "AS IS" with no warranties or guarantees, and confers no rights. |Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.
    Tuesday, October 18, 2011 11:28 AM
  • Hi Anoop,

    No, its for different in another region.

     

    Hi Paddy,

    Even i tried also, but no luck.

     

     

    Tuesday, October 18, 2011 11:41 AM
  • Kannan, have a look on this similar issue was discussed in this post http://social.technet.microsoft.com/Forums/en/configmgrswdist/thread/48991b69-8248-4579-9cbd-f2d1d9320de9

     


    This posting is provided "AS IS" with no warranties or guarantees, and confers no rights. |Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.
    • Proposed as answer by Garth JonesMVP Monday, January 30, 2012 3:07 AM
    • Marked as answer by Garth JonesMVP Monday, December 22, 2014 2:46 AM
    Wednesday, October 19, 2011 4:08 AM