locked
MDT Failure (5616):87 Verify BCDBootex RRS feed

  • Question

  • I was successfully deploying a MDT image for weeks. ..then all of a sudden I started getting this error message. LiteTouch wizard completes the entire process then returns this error and I am unable to boot the system. I am new to MDT and I googled possible fixes none of which worked, can someone please assist me. I have multiple machines needing to be re-imaged??? ANY HELP ..PLEASE

    Thanks in Advance,

    Kat :)

    Wednesday, February 12, 2014 7:16 PM

All replies

  • I was successfully deploying a MDT image for weeks. ..then all of a sudden I started getting this error message. LiteTouch wizard completes the entire process then returns this error and I am unable to boot the system. I am new to MDT and I googled possible fixes none of which worked, can someone please assist me. I have multiple machines needing to be re-imaged??? ANY HELP ..PLEASE

    Thanks in Advance,

    Kat :)

    Wednesday, February 12, 2014 7:23 PM
  • I was successfully deploying a MDT image for weeks. ..then all of a sudden I started getting this error message. LiteTouch wizard completes the entire process then returns this error and I am unable to boot the system. I am new to MDT and I googled possible fixes none of which worked, can someone please assist me. I have multiple machines needing to be re-imaged??? ANY HELP ..PLEASE

    Thanks in Advance,

    Kat :)


    Boot the client into WinPE and hit F8 and grab the logs and open them with trace to see what is causing the issue
    Thursday, February 13, 2014 1:37 AM
  • How do I do that?? Not sure ..this is new to me....

    Can you please provide the steps?

    Friday, February 14, 2014 4:40 PM