none
Problem with Multiple Versions of the Same Activex RRS feed

  • Question

  • Hi,

    I Installed some "ABC" Activex 9.5 version and 10.1 version in the system.

    I have ASP.net webpage which should use only 9.5 version of Activex.  But by default 10.1 version is active and invoking by webpage.

    Is there any way to enforce from webpage to use only 9.5 version of Activex?

    Please let me know if you need more details.

    Thanks & Regards,

    Wednesday, June 4, 2014 7:08 PM

Answers

  • Hi,

    Have you tried to uninstall this Activex in Manage add-on, then install the 9.5 version? Please have a try.


    Roger Lu
    TechNet Community Support

    Thursday, June 5, 2014 2:11 AM
    Moderator