none
ProjectInformation PDP disappeared (PWA 2010) RRS feed

  • Question

  • I added a new field in the ProjectInformation PDP (2010) and then I clicked Close.

    Now my PDP is completely empty, blank !

    How can I retrieve it ?

    How to validate a change in  a PDP ?

    Thanks for your help


    • Edited by Robert6156 Wednesday, July 3, 2013 8:27 AM
    Wednesday, July 3, 2013 8:22 AM

Answers

  • Why don't you just edit the PDP and Add the Project Fields web part?

    Reid McTaggart – DeltaBahn Vice President
    Blog | Twitter | LinkedIn Please click Mark As Answer; if a post solves your problem or Vote As Helpful if a post has been useful to you. This can help other community members reading the thread.

    • Marked as answer by Robert6156 Tuesday, July 16, 2013 12:43 PM
    Wednesday, July 3, 2013 1:37 PM

All replies

  • Why don't you just edit the PDP and Add the Project Fields web part?

    Reid McTaggart – DeltaBahn Vice President
    Blog | Twitter | LinkedIn Please click Mark As Answer; if a post solves your problem or Vote As Helpful if a post has been useful to you. This can help other community members reading the thread.

    • Marked as answer by Robert6156 Tuesday, July 16, 2013 12:43 PM
    Wednesday, July 3, 2013 1:37 PM
  • Hi,

    Did you apply the changes, or dit you close the webpart?

    With Kind Regards,

    Robin Kruithof


    Technical Consultant EPM

    Friday, July 5, 2013 6:03 AM
  • I Closed the Web Part but may be I did something else wrong...

    Tuesday, July 16, 2013 12:42 PM
  • Thanks a lot : That worked !
    Tuesday, July 16, 2013 12:43 PM