none
Exchange 2010 , Windows 2008 R2 and framework 3.5 SP1 RRS feed

  • Question

  • Hi all ,

    I have questation about protection exchange server 2010 with framework 3.51 SP1 running in the windows 2008r2 serveru . The DPM server is instaled in the windows 2012r2 server and supported version in this os is 2012R2 RU5 . After install i upgrade client in the exchange serveru . and i the DPM console is status OK ? It is Ok ??? Or which client is running without fw 4.0 ? In another server I try run c:\Program Files\Microsoft System Center 2012\DPMAgentInstaller_KB3021791_AMD64 and this installer do not require fw 4,0 ..... 

    thanx


    Falcon

    Wednesday, April 15, 2015 1:48 PM

Answers

All replies