none
UAG file access still gives script error with SP3 RU1 RRS feed

  • Question

  • Hi,

    I seems that UAG SP3 RU1 still have the same bug regarding file access and script error.

    Also tried to change back and fort between CInt and parseInt (see link below) after SP3 RU1 has been Applied and still no luck :(

    http://itcalls.blogspot.dk/2013/03/uag-2010-file-access-application-fails.html

    If anyone have this working please let me know.

    UAG SP3 version is 4.0.3123.10000 and im running 4.0.3206.10100 just to confirm i have Applied KB 2744025

    /Peter


    • Edited by Peter-DK Wednesday, April 10, 2013 3:14 PM
    Wednesday, April 10, 2013 3:13 PM

All replies

  • Hi,

    I have the same error, did you find a resolution to the error?

    /Håkan

    Friday, October 18, 2013 7:17 AM
  • Hi, I never found a solution :( because i ended up not needing the feature. /Peter
    Friday, October 18, 2013 8:13 PM
  • I'm having the same issues, and currently unable to update to SP4 due to a problem with using the UpdateSchema tool.

    Does anybody know of a workaround at all?

    Thanks
    Martin

    Thursday, May 8, 2014 12:51 PM
  • Sorry just to report back, I know it seems like a kop-out but I just used FireFox to make the changes until I find a proper fix.

    Cheers

    Monday, May 12, 2014 1:58 PM