locked
Change .Net version RRS feed

  • Question

  • Hi,

    I installed .NET 3.5 SP1 on a windows xp and I'm using a software that uses .NET.

    This soft is crashing several times and in the error message I saw that it's refering to this path C:/WINDOWS/Microsoft.NET/Framework/v2.0.50727/mscorlib.dll

    I know that this soft work fine with .NET 3.5, so where can I specify which version to use?

     

    Thanks

    Sunday, October 3, 2010 1:36 PM