locked
Help with disabling Java Next-Gen plugin via cmd line? RRS feed

  • Question

  • Hi there,

     

    There are individuals in our organization that need to log into other sites, where the Java Next-Gen Plugin causes authentication issues. It was suggested we disable this option. Unfortunatly the software that we use for connecting to our remote users requires Java (so disabling the feature while java is in use doesn't work). I've tried to contact Java regarding disabling this feature via command line prompt that I can program into a script or batch file, but so far have not heard back from them. I've seen some information online but it doesn't seem to pertain to the latest version of Java.

     

    Assistance with this would be most greatful.

     

    Thanks

     

    Monday, June 6, 2011 4:57 PM

All replies

  • Unfortunately this is something that you really need to get the Java people to help you with.

    I suggest you look at the Java documentation @ http://jdk6.java.net/

    See what is in the JDK and if something there might be useful.

    Have you searched the internet for "disable Java Next-Gen plugin" ?


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread. ”
    Monday, June 6, 2011 5:20 PM