locked
ayuda por favorrrrr no tengo internet pero si hay señal RRS feed

  • Question

  • Hola tengo un problema con mi desktop no tengo internet pero si tengo señal de internet en device manager me aparece un triangulo amarillo y aparece este mensaje Network adapters This device is not working properly because Windows cannot load the drivers required for this device. (Code 31) Click 'Check for solutions' to send data about this device to Microsoft and to see if there is a solution available. Si yo trato de actualizar el Driver del Adaptador me muestra los siguientes mensajes: tengo un problema con mi desktop dell inspiron I545-3658 no tengo internet Update Driver Software for your device is already installed Windows has determined the driver software for your device is up to date Microsoft 6to4 Adapter tengo una inspiron I545-3658 con windows vista 64 bit pentium dual core E 5400 @ 2.70 ghz y 6 gb de antemano muchas gracias por su ayuda
    Tuesday, August 10, 2010 3:52 PM

Answers

  • Hi,

    At this is English forum, I would suggest creating a new thread on the Spanish forum based on your location and lauguage. Thank you for your understanding.

    Regards,


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread. ”
    • Marked as answer by cgaby Friday, August 13, 2010 11:23 PM
    Friday, August 13, 2010 10:54 AM
    Moderator

All replies

  • Hi,

    At this is English forum, I would suggest creating a new thread on the Spanish forum based on your location and lauguage. Thank you for your understanding.

    Regards,


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread. ”
    • Marked as answer by cgaby Friday, August 13, 2010 11:23 PM
    Friday, August 13, 2010 10:54 AM
    Moderator
  • Hi,

    At this is English forum, I would suggest creating a new thread on the Spanish forum based on your location and lauguage. Thank you for your understanding.

    Regards,


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread. ”

    FEEL THE SAME LOOK AS MESSAGES HERE Spanish since I put NO TIME TO LOSE THE PLACING YOUR MESSAGES AND THE SOLUTION
    Friday, August 13, 2010 11:24 PM