none
Cannot change compatibility version programatically in Windows10 browser RRS feed

  • Question

  • Hello,

    We created an ASP.net web application, in this we are changing the browser compatibility to IE 5 using the meta tag. In windows7 and Windows8 there is no problem with browser compatibility, but in windows 10 beta version the browser compatibility version cannot change using these.

    Anticipating your reply.

    Thanks,

    Alen Jose

    Thursday, June 11, 2015 6:36 AM

All replies