none
nunit already has a dependency defined for 'netstandard.library' RRS feed

  • Question

  • When I try to install nUnit, I am getting below error:

    nunit already has a dependency defined for 'netstandard.library'


    Thanks and Regards, Shasitha Kumar Dhal.

    Wednesday, May 8, 2019 12:09 PM

Answers

  • Shasitha --

    You are erroneously posted your nUnit question in a user forum dedicated to questions about Project Online, an enterprise project management application.  I would recommend you repost your question in a user forum that is relevant to nUnit.  Hope this helps.


    Dale A. Howard [MVP]

    Wednesday, May 8, 2019 1:49 PM
    Moderator