locked
Need help in sequencing Java based local application RRS feed

  • Question

  • Hi,

    I have to sequence a application whose pre-requistes is Java version 1.5 or later. Below is the link which has the software.

    http://translate.google.com/translate?hl=en&sl=auto&tl=en&u=http%3A%2F%2Fwww.receita.fazenda.gov.br%2FSped%2FDownload%2FSpedFiscal%2FSpedFiscalMultiplataforma.htm%3B

    Below are the 2 steps which i tried.

    Step1:- Tried both VFS and MNT installation but didnt worked. But after sequencing i was able to launch the application successfully in both VFS and MNT methods.

    Step2:- Since i had java 1.6 already installed on the appv client system, before sequencing i installed java 1.6 on the sequencer machine so it meets the pre-requistes of the software and later sequenced the application, launched it and it worked but after completing the package i was not able to launch in appv client system.

    Not sure if i have to do some changes in osd file.

    Please suggest how to sequence it.

    Thanks
    Roshan
    Friday, September 3, 2010 12:09 AM

Answers