none
how to stop start up sign in RRS feed

All replies

  • Your question is a little vague. Do you mean how to do you stop the FIM portal from prompting for a password when you access it via IE? If so, in IE go to "Tools-->Internet Options-->Security-->Custom Level' Scroll to the bottom and select "Automatic logon with current user name and password".

    If I've misunderstood your question perhaps you can provide more details please?

    Thank you

    Sami

    Tuesday, June 14, 2016 5:49 PM