none
Is PowerShell 3.0 or 4.0 compatible with SharePoint 2010? RRS feed

  • Question

  • Is PowerShell 3.0 or 4.0 compatible with SharePoint 2010? need to upgrade from PowerShell 2.0 and wanted to make sure it is safe to upgrade to 3.0 or 4.0
    Thursday, October 15, 2020 5:00 PM