none
No hay salida a internet en algunos equipos - ¿DNS? RRS feed

  • Pregunta

  • Buenas tardes

    Alguien que me pueda ayudar, acabo de migrar un servidor que funcionaba como controlador de dominio secundario y de dns, el problema es que algunos equipos no están teniendo salida a internet, después de reiniciarlos o aplicarles un flushdns o simplemente con ir a revisarlos un tiempo después ya están navegando sin problemas me podrían decir por donde puede ser el punto de falla alguna configuración que se me haya escapado o algun error que este sucediendo, ya que antes de hacer este cambio todo funcionaba normalmente.

    Mi red tiene alrededor de 350 usuarios y tengo problemas con no mas de 15 equipos diariamente, no siempre ocurre con los mismos equipos y en diferentes horarios, hasta el momento no he encontrado un patrón a seguir.

    Espero alguien me pueda orientar, gracias.

    miércoles, 13 de mayo de 2015 20:09

Todas las respuestas

  • Hola buenos días,

    Coméntanos los detalles de esa "migración" de server, y la infraestructura de tu dominio, con respecto a domain controllers DNS.

    A priori podría ser un problema de resolución de nombres... pero antes hay que diagnosticarlo.

    Saludos



    Daniel Graciá - Madrid / España

    MCSA 2012, MCSA 2008, MCITP Enterprise Admin
    MCTS SCOM 2007, Windows Vista Configuration
    MCSA 2003 + Security, MCSE 2003 + Security
    MCP ISA SERVER 2000,ITIL Foundation v3

    El Blog de Dani Gracia
    Dani Gracia en Twitter
    Dani Gracia en LinkedIn

    jueves, 14 de mayo de 2015 7:57