locked
Internet Explorer RRS feed

  • Pregunta

  • Tengo una aplicación a la cual no puedo ingresar desde Google Chrome misma que me dice que tengo que actualizar mi explorador que requiero explore 5 o posterior, pero en mi equipo tengo instalada la versión 11 de explorer, existe una solución para corregir ese mensaje de error en Google Chrome?.

    Cabe mencionar que con Explore 11 si la podía visualizar pero de un tiempo a la fecha solo me muestra la pagina de esa aplicación en blanco, no me envía mensaje de error ni nada por el estilo.

    Quedo en espera de su apoyo.

    SALUDOS.


    Rich


    • Editado Moderador M viernes, 4 de septiembre de 2015 21:27 wrong product name
    jueves, 3 de septiembre de 2015 15:39

Respuestas

  • Hola Richarmoon,

    Gracias por usar los foros de TechNet, comentarte que este foro da ayuda con temas relacionados a productos Microsoft, en este caso, Chrome pertnenece a Google y es con ellos con quién podrías asesorarte, si Internet Explorer te da algún mensaje de error, por favor indícanos cual es para poder revisarlo.

    Recibe un saludo.

    Marco

    _____


    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.


    • Editado Moderador M viernes, 4 de septiembre de 2015 21:24
    • Marcado como respuesta Moderador M jueves, 10 de septiembre de 2015 15:56
    viernes, 4 de septiembre de 2015 21:24