none
Plantilla de SharePoint 2010 no guarda configuración RRS feed

  • Pregunta

  • Hola, tengo un sitio con varios WebParts y bibliotecas que guardo como plantilla.

    Cuando creo otro sitio basado en esa plantilla, algunas de las configuraciones de los WebParts y de las bibliotecas se pierden es SharePoint 2010 sp2, lo raro es que solo sucede en la aplicación de project server, en otra aplicación si funciona correctamente.

    Alguna idea?

    Gracias.

    martes, 11 de febrero de 2014 19:00

Respuestas

  • Hola,

    Será algo específico de Project Server...de todos modos, el Guardar un sitio como plantilla tiene ese tipo de inconvenientes.

    Un saludo


    ------------------------------------------------------------
    Juan Carlos Gonzalez Martin
    MVP de SharePoint Server - Director revista CompartiMOSS:
    http://www.compartimoss.com
    Blog: http://geeks.ms/blogs/jcgonzalez
    Twitter: @jcgm1978
    ------------------------------------------------------------

    • Marcado como respuesta Uriel Almendra miércoles, 12 de febrero de 2014 16:52
    martes, 11 de febrero de 2014 19:27

Todas las respuestas

  • Hola,

    Será algo específico de Project Server...de todos modos, el Guardar un sitio como plantilla tiene ese tipo de inconvenientes.

    Un saludo


    ------------------------------------------------------------
    Juan Carlos Gonzalez Martin
    MVP de SharePoint Server - Director revista CompartiMOSS:
    http://www.compartimoss.com
    Blog: http://geeks.ms/blogs/jcgonzalez
    Twitter: @jcgm1978
    ------------------------------------------------------------

    • Marcado como respuesta Uriel Almendra miércoles, 12 de febrero de 2014 16:52
    martes, 11 de febrero de 2014 19:27
  • Uh, no pues ni hablar. :s

    Gracias Juan Carlos

    martes, 11 de febrero de 2014 23:30