locked
problema gordo con vista RRS feed

  • Pregunta

  •  

    ayuda por favor:

    tengo el WV Home Premium instalado y me salen mensajes tipo "no funciona aplicación de subsistema de cola", "no funciona aplic. de cliente de directiva de grupo" "n\f  aplic. auxiliar IP" " rundll32 dejo de funcionar", etc.. yo creo que empezo con una actualización al servipack 1, pero tampoco estoy seguro he desinstalado algunos programas que me han dicho que pueden dar problemas tipo "ares" pero nada, he intentado hacer una restauracion a un punto anterior, pero me sale la pantalla negra con los iconos grandes y me salen los mismos mensajes, he intentado con el disco de windows que me dieron con el equipo hacer una especie de reinstalacion para ver si se arregla pero me sale mensaje."es necesario iniciar a partir de windows p.e.

    ayuda no funciona la impresora, no me reconoce los usb, etc...

    miércoles, 22 de octubre de 2008 18:58

Respuestas

  • Si has tenido software P2P o el ares... vete pensando en formatear. Ese tipo de software hay que ejeuctarlo en maquina virtual y no en la real. Lo siento.

    Un saludo,
    miércoles, 22 de octubre de 2008 19:44

Todas las respuestas

  • Si has tenido software P2P o el ares... vete pensando en formatear. Ese tipo de software hay que ejeuctarlo en maquina virtual y no en la real. Lo siento.

    Un saludo,
    miércoles, 22 de octubre de 2008 19:44
  • ok, antes de nada gracias por la ayuda pero tengo otra duda, si quiero volver a instalar el vista con el disco que me dieron con el equipo, me sale " la instalación se debe iniciar a partir de windows p.e." ¿ eso que es exaxtamente ? o que tengo que hacer después de formatear para instalar otra vez el vista.

     

    jueves, 23 de octubre de 2008 7:09
  • Para formatear e instalar Vista, debes arrancar el equipo con el DVD en la unidad y desde allí seleccíonar la opción "Instalar Windows".

     

    jueves, 23 de octubre de 2008 9:33