none
Se aplica GPO de distribución de software a medias RRS feed

  • Pregunta

  • Buenas!

    Estoy teniendo problemas para aplicar una GPO en varios equipos.

    La GPO es para instalar Adobe Reader que ha sido previamente configurado para la instalación del mismo de forma totalmente automatizada. En la mayoria de los equipos se ha instalado sin ningún problema, eliminando la versión anterior e instalando la versión aplicada (Adobe Reader 11.0.0.0)

    Al parecer en varios equipos se ha eliminado la versión anterior pero no se instala la nueva versión. Al tratar de instalarlo a mano la última versión (11.0.0.6) me dice que no se puede ya que hay una anterior aplicada por política.

    He intentado instalarlo de un equipo de forma manual la 11.0.0.0 y me dice que ya está instalado pero no es cierto!!

    ¿Sugerencias?

    Muchas gracias.

    Un saludo

    martes, 29 de abril de 2014 15:01

Respuestas

Todas las respuestas