locked
firefox no me deja descargar videos... RRS feed

  • Pregunta

  •  

    Pues eso, que cada vez que quiero bajarme un video de la serie que estoy bajando me salta esto:

     

     

    con IE no tengo ningun problema, porque puede ser?? me espero y lo pruebo esta noche??

     

    Saludos!

    sábado, 23 de agosto de 2008 11:42

Respuestas

  •  molpiiii Escribió:

     me espero y lo pruebo esta noche??


    No hace falta que esperes... si te pasa con él y no con IE... es problema del Firefox. Yo lo desistalaría y lo volvería a instalar (no te grantizo que funcione...) y si sigue, me parece que tendrás que preguntar en algun grupo de FIrefox.

    Un saludo,
    sábado, 23 de agosto de 2008 12:41
  •  

    Bueno pues ya lo e solucionado...la cosa era que solo afectaba a mi usuario (creo, pero vamos la ruta de origen que decia solo era la mia aunq luego lo comprobare) asiq e estado mirando por el foro de firefox y la solucion a sido crear un nuevo perfil de usuario (http://www.mozilla-hispano.org/documentacion/Preguntas_frecuentes_sobre_FirefoxStick out tongueerfil#.C2.BFC.C3.B3mo_creo_un_nuevo_perfil.3F) lo e creado (no sin antes hacer una copia de "seguridad" de los marcadores y ademas no e eliminado el perfil anterior por si un caso) y ya estoy descargando nuevamente!

     

    Saludos!!

    sábado, 23 de agosto de 2008 13:42

Todas las respuestas

  •  

    Bueno pues me e bajado e instalado la version 3.0.1 y sigue con lo mismo...de todas formas esperare a esta noche aver si es problema de la pagina ya que en otros servidores como rapidsare si que me deja descargar archivos..

     

    Saludos!!

    sábado, 23 de agosto de 2008 12:23
  •  molpiiii Escribió:

     me espero y lo pruebo esta noche??


    No hace falta que esperes... si te pasa con él y no con IE... es problema del Firefox. Yo lo desistalaría y lo volvería a instalar (no te grantizo que funcione...) y si sigue, me parece que tendrás que preguntar en algun grupo de FIrefox.

    Un saludo,
    sábado, 23 de agosto de 2008 12:41
  •  

    Okk! juas pues valla M..lo raro es que ha sido asi de repente, anoche funcionaba bien y esta mañana ya me lo decia...lo malo de desinstalarlo es que pierdo todos los "marcadores" que seran unos 40 o asi...voy a preguntar aver que me dicen y lo posteo aqui!....la cosa es que descargar archivos "normales" si que me deja pero bueno, voy a preguntar!!

     

    Saludos!

    sábado, 23 de agosto de 2008 12:47
  •  

    Bueno pues ya lo e solucionado...la cosa era que solo afectaba a mi usuario (creo, pero vamos la ruta de origen que decia solo era la mia aunq luego lo comprobare) asiq e estado mirando por el foro de firefox y la solucion a sido crear un nuevo perfil de usuario (http://www.mozilla-hispano.org/documentacion/Preguntas_frecuentes_sobre_FirefoxStick out tongueerfil#.C2.BFC.C3.B3mo_creo_un_nuevo_perfil.3F) lo e creado (no sin antes hacer una copia de "seguridad" de los marcadores y ademas no e eliminado el perfil anterior por si un caso) y ya estoy descargando nuevamente!

     

    Saludos!!

    sábado, 23 de agosto de 2008 13:42
  •  molpiiii Escribió:

    la cosa era que solo afectaba a mi usuario (creo, pero vamos la ruta de origen que decia solo era la mia aunq luego lo comprobare) asiq e estado mirando por el foro de firefox y la solucion a sido crear un nuevo perfil de usuario ...


    yap.... y de ayer a hoy no habias hecho nada ¿no?...   :-P

    Un saludo,
    sábado, 23 de agosto de 2008 17:11
  •  

    Pues te parecerá una locura José Manuel, pero así es....anoche termine con el ordenador y funcionaba bien...

    esta mañana e encendido y me daba el problema...e probado a borrar un archivo que ponía en el foro y e conseguido que por lo menos descargase 16mb de los 230 que pesa el archivo, pero nada....por lo menos con el nuevo perfil funciona bien..cuando me canse, cogere haré una copia de los marcadores (tengo que hacer una copia para cada usuario ya que los 3 utilizamos firefox) y lo desinstalare y volveré a instalarlo....

    Por cierto, e visto la forma de hacer que firefox no solicite la ejecución del antivirus y que no salga lo de "analizando objeto o buscando virus o algo así) lo voy a probar en la maquina virtual y mañana diré si funciona o nop!

     

     

    Saludos!!

    sábado, 23 de agosto de 2008 22:47
  •  molpiiii Escribió:

    la forma de hacer que firefox no solicite la ejecución del antivirus y que no salga lo de "analizando objeto o buscando virus o algo así) lo voy a probar en la maquina virtual y mañana diré si funciona o nop!


    joer.,,, si usas antivirus... con todas sus consecuencias... si no, no lo uses... :-P

    Un saludo,
    domingo, 24 de agosto de 2008 7:38
  • jaja ya, pero es que es una .... que cada vez que baje una foto o un archivo firefox seponga a buscar virus..la version 2 (la que tenia antes) no lo hacia, anoche probe a cambiar la clabe en la configuracion de firefox, pero no me funciono ya que en la maquina virtual no tengo antivirus y entonces no slicita su ejecucion....

     

    Por cierto el problema de firefox fu xq el archio dowloads.rdf dejo de funcionar o simplemente se fue a la M... e la version 3 de firefox (esta version, ya carece de ese archivo, por lo que no esta en los perfiles de usuario) cogi y comprobe y e  perfil "roto" cogi y elimine ese archivo y por lo menos descargo algo del video...aun asi tengo pensado hacer una copia de seguridad y quitar firefox para instalar la version 3 limpiamente ya que la intale sobre la version 2.....

     

    Otra cosa...el foro...anoche iva mal mal mal mal..no veaaaaaaais lo que me costo logearme y luego acceder a un post era dificil y no digamos responder, supongo que estaria en mantenimiento porque hoy ya va bien.

     

    Mas cosas, IE8, jose manuel, al principio (el primer dia)  consegui que estubiesen funcionando IE6 y IE8 a la vez, pero al segundo dia, IE6 ya no esta y el buscador predeterminado es IE8 y ya no me sale la opcion de desinstalar, tengo que hacerlo desde agregar o quitar programas...sabes xq ha sobrescrito a la version 6?

     

    Y por ultimo, vi en el grupo de noticias, la "golosina" que pusiste para tener los 4 escritorios, esta bien (aunq el cube desktop esta..pero claro es de pago) pero la unica pega que le encuentro es que por ejemplo, pongo 4 fondos de escritorio distintos y cuando paso de una pantalla a otra no matiene el fondo, solo las ventanas abiertas en cada escritorio y la otra pega que le veo es que el programa una vez iniciado no te da la opcion de salir, para cerrarlo hay que hacerlo desde el administrador de tareas!, aun asi, la verdad que es muyyyy util!!

     

    Saludos!

     

    domingo, 24 de agosto de 2008 11:02
  •  molpiiii Escribió:

    Mas cosas, IE8, jose manuel, al principio (el primer dia)  consegui que estubiesen funcionando IE6 y IE8 a la vez, pero al segundo dia, IE6 ya no esta y el buscador predeterminado es IE8 y ya no me sale la opcion de desinstalar, tengo que hacerlo desde agregar o quitar programas...sabes xq ha sobrescrito a la version 6?


    IE8 sustituye a los anteriores IE... lo raro es que mantuvieses IE6 en la sesion  :-P

     molpiiii Escribió:

    Y por ultimo, vi en el grupo de noticias, la "golosina" que pusiste para tener los 4 escritorios, esta bien (aunq el cube desktop esta..pero claro es de pago) pero la unica pega que le encuentro es que por ejemplo, pongo 4 fondos de escritorio distintos y cuando paso de una pantalla a otra no matiene el fondo, solo las ventanas abiertas en cada escritorio y la otra pega que le veo es que el programa una vez iniciado no te da la opcion de salir, para cerrarlo hay que hacerlo desde el administrador de tareas!, aun asi, la verdad que es muyyyy util!!



    Es muy majete y es version 1.0... para el que esté intersado pongo el link de la nuevo utilidad de sysinternals de Mark Russinovich:

    http://technet.microsoft.com/en-us/sysinternals/cc817881.aspx

    Un saludo,
    domingo, 24 de agosto de 2008 11:43