locked
Disco duro externo se desconecta cada 3 minutos aproximadamante en Windows 7 Ultimate RRS feed

  • Pregunta

  • Tengo un HP Pavilion dv6-3089la. Intel Core i7, 4GB rem, Disco de 640 Gb. con S.O. Windows 7 House Premium.

    Debido a mis necesidades de desarrollo, adquirí el S.O. Windows 7 Ultimate “Original” para 64 y 32 bits.

    Con el anterior sistema operativo, los discos externos Samsumg modelo S2 Portable 640GB funcionaban muy bien, pero al instalar el nuevo sistema operativo “ULTIMATE” y su respectivo ServiPack. Todo comenzó a funcionar mal con los discos duros.

    Realice pruebas con Windows XP y Windows 7 Home, y en estos sistemas no se aprecia el problema.

    Favor de ayudarme a resolver esta situación con el Windows 7 ULTIMATE, debido a que el problema se origina en el sistema operativo y no el equipo en cuestión. 

    Atte.

    Mario Cortes Castillo

     

    lunes, 7 de marzo de 2011 1:13

Respuestas

  • Hola 

    Verifique si en Perfil de Energía no estas configurada la opción para desconectar los discos.

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Propuesto como respuesta Ismael Borche martes, 15 de marzo de 2011 16:24
    • Marcado como respuesta Ismael Borche lunes, 21 de marzo de 2011 19:26
    viernes, 11 de marzo de 2011 18:18

Todas las respuestas

  • En http://social.technet.microsoft.com/Forums/es-ES/windows7es/threads tienes el foro de Windows 7 donde seguramente te podrán contestar.

     


    Guillermo Delprato - Buenos Aires, Argentina
    Notas Windows Server
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    lunes, 7 de marzo de 2011 17:55
  • Hola Mario

    Con respecto a su consulta permitanos informarle que nuestro foro esta orientado en brindar información de licenciameinto y características de productos Microsoft, por este motivo la consulta será transferida al foro correspondiente de Microsoft Windows 7 donde al cliente le brindara la respectiva asistencia.

    Saludos


    Cesar Benavides
    lunes, 7 de marzo de 2011 21:49
  • Tengo un HP Pavilion dv6-3089la. Intel Core i7, 4GB rem, Disco de 640 Gb. con S.O. Windows 7 House Premium.

    Debido a mis necesidades de desarrollo, adquirí el S.O. Windows 7 Ultimate “Original” para 64 y 32 bits.

    Con el anterior sistema operativo, los discos externos Samsumg modelo S2 Portable 640GB funcionaban muy bien, pero al instalar el nuevo sistema operativo “ULTIMATE” y su respectivo ServiPack. Todo comenzó a funcionar mal con los discos duros.

    Realice pruebas con Windows XP y Windows 7 Home, y en estos sistemas no se aprecia el problema.

    Favor de ayudarme a resolver esta situación con el Windows 7 ULTIMATE, debido a que el problema se origina en el sistema operativo y no el equipo en cuestión. 

    Atte.

    Mario Cortes Castillo

     


    No tiene nada que ver el sistema operativo y si que puede tener que ver simplemente la casualidad. Un disco externo con un mal cableado o una mala conexión provocan precisamente lo que comentas.

    Salu2.

     

    lunes, 7 de marzo de 2011 22:12
  • Hola 

    Verifique si en Perfil de Energía no estas configurada la opción para desconectar los discos.

    Saludos


    Ismael Borche - LATAM Forum Support Engineer
    Microsoft Corporation
    • Propuesto como respuesta Ismael Borche martes, 15 de marzo de 2011 16:24
    • Marcado como respuesta Ismael Borche lunes, 21 de marzo de 2011 19:26
    viernes, 11 de marzo de 2011 18:18