locked
problema al iniciar RRS feed

  • Pregunta

  • tengo un problema nada más arrancar el ordenador, me aparece un mensaje de 'inserte disco' y le doy a aceptar una vez tras otra pero no hace nada, a ver si alguien me puede echar un cable
    viernes, 10 de noviembre de 2006 9:00

Respuestas

  • Lo que tienes que hacer es  ir a INICIO - EJECUTAR y escribir MSCONFIG se te abre una ventana y pulsas la pestaña INICIO. vas desmarcand los elementos de inicio de uno en uno y reiniciando hasta que veas cual es el culpable de el mensaje.

     

     

    Un saludo.

     

    Para el correcto mantenimiento de foro marca la respuesta como resuelta si te es de utilidad.

     

    viernes, 10 de noviembre de 2006 9:05

Todas las respuestas

  • Asegurate desde el BIOS de tu PC que el primer metodo de booteo sea el disco rigido para probar. El bios esta reconociendo el disco correctamente ?

     

    Slds.

    Buenas practicas para el  uso de los foros
    Si la respuesta te fue de utilidad , marcala como respondida

    viernes, 10 de noviembre de 2006 9:03
  • Lo que tienes que hacer es  ir a INICIO - EJECUTAR y escribir MSCONFIG se te abre una ventana y pulsas la pestaña INICIO. vas desmarcand los elementos de inicio de uno en uno y reiniciando hasta que veas cual es el culpable de el mensaje.

     

     

    Un saludo.

     

    Para el correcto mantenimiento de foro marca la respuesta como resuelta si te es de utilidad.

     

    viernes, 10 de noviembre de 2006 9:05
  • He supuesto que el mensaje te aparece una vez iniciado Windows. Si es antes de que el S.O. arranque tu solución sería la que te comenta Sebastian. Si Windows ya esta cargado sería la mía.

     

    Un saludo otra vez.

    viernes, 10 de noviembre de 2006 9:10
  • Por favor si te ha solucionado el problema alguna de estas respuestas cierra el hilo marcandola como respondida. Si no es así nos tienes a tu disposición.


    Un saludo Alberto.
    viernes, 10 de noviembre de 2006 20:21