none
Reglas de ISA server RRS feed

  • Pregunta

  •  

    hola

     

    tengo un problema con las reglas no me funcionan  por ejemplo tengo una regla que le da acceso a internet a ciertos usuarios q jalè de AD cuando aplico la regla (permitir = HTTP y HTTPS) y todos se quedan sin internet por lo que tengo q poner a todos los usuarios y no lo kiero asi si no por grupos de usuarios y tambien puse una regla para denegar el internet y tampoko la aplika a los usuarios que elijo alguien podria ayudarme?

     

    martes, 18 de diciembre de 2007 22:35

Respuestas

  • Mas alla de que nosotros te podamos dar la solucion a tu incoveniente , seria ideal que utilizes la herramienta de monitoreo en tiempo real de ISA SERVER , con ella podras ver en el momento que modificas la regla si monitoreas una estacion o usuario en particular , que regla esta permitiendo / denegando el trafico.

     

    Slds
    Sebastian del Rio

    • Marcado como respuesta Ismael Borche martes, 24 de mayo de 2011 21:34
    jueves, 20 de diciembre de 2007 11:58

Todas las respuestas

  • Podrías explicar paso a paso lo que tienes configurado?
    miércoles, 19 de diciembre de 2007 9:55
  •  es lo que tengo configurado y como podras ver la regla 5 y 6 tengo q ponerle a todos los usuarios si no se les va el internet a todos y me aplika las reglas al os usuarios que kiero ya le puse excepciones y ni asi sigue haciendo lo mismo alguna sugerencia?

    miércoles, 19 de diciembre de 2007 19:05
  • Es posible que el problema sea la regla 4, que deniega el tráfico a las web prohibidas de los Usuarios con internet, por eso al quitar a Todos los usuarios de las reglas 5 y 6, se quedan sin internet.

    jueves, 20 de diciembre de 2007 8:12
  •  

    ok. grax y cual seria la sugerencia, x q las reglas no se aplikan a los usuarios q tengo si no q las aplika p todos de q otra forma podria restringir las webs? p q no me pase esto
    jueves, 20 de diciembre de 2007 9:02
  • Mas alla de que nosotros te podamos dar la solucion a tu incoveniente , seria ideal que utilizes la herramienta de monitoreo en tiempo real de ISA SERVER , con ella podras ver en el momento que modificas la regla si monitoreas una estacion o usuario en particular , que regla esta permitiendo / denegando el trafico.

     

    Slds
    Sebastian del Rio

    • Marcado como respuesta Ismael Borche martes, 24 de mayo de 2011 21:34
    jueves, 20 de diciembre de 2007 11:58
  • grax sebastian eso si lo he estado haciendo el problema esq no me detecta los usuarios ya los jale de AD pero cuando los agrego al ISA haciendo grupos de usuario por ejemplo uno sin acceso a internte , gerencia etc. no los detecta entro con el usuario q tiene derecho al MSN y no deja entrar

    jueves, 20 de diciembre de 2007 21:28
  • Yo tengo el mismo problema, no toma los usuarios del Directorio Activo, yo he configurado firewalls y la regla las creo de forma similar, pero creo que el problema es con la autentificacion del usuario, talvez alguien nos puede ayudar. Lo otro es que yo por el momento no he configurado mi ISA Server como proxy, no se si es necesario hacerlo para que se apliquen las politicas a los usuarios.

    Gracias y saludos,
    lunes, 23 de marzo de 2009 21:03