none
El cliente del Agente de conexión a Escritorio remoto no pudo obtener el paquete de redirección del Agente de conexión. Usuario: SRVAPP\soporte Error: No se ha encontrado el elemento.

    Pregunta

  • Buen día estimados compañeros estaba trabajando hace 2 días todo correcto con un server en windows 2012 R2 con remote app´s en mis equipos clientes, de la noche a la mañana dejo de funcionar, cabe mencionar que solo tenia los días de gracia que da microsoft cuando uno no tiene licenciamiento, bueno entonces les comento que mis escritorios remotos dejaron de funcionar y procedimos a comprar el licenciamiento CAL por 50 usuarios, se genero la instalación de dicha licencia y se activo el servidor, pero no me deja conectar mis remote apps y el escritorio remoto ya no funciona.

    El error es el siguiente.

    cuando esta conectando por escritorio remoto sale conectandose a y abajo buscando equipo destino, y de ahi sale error que no se pudo conectar.

    el el server sale este error

    El cliente del Agente de conexión a Escritorio remoto no pudo obtener el paquete de redirección del Agente de conexión. Usuario: SRVAPP\soporte  Error: No se ha encontrado el elemento. 

    o este error

    El cliente del Agente de conexión a Escritorio remoto no pudo obtener el paquete de redirección del Agente de conexión.
    Usuario: FACSAPREMIUM\lherrera 
    Error: No se ha encontrado el elemento. 

    Una disculpa por no poder poner imagenes pero no me lo permite que porque no soy usuario verificado

    espero me puedan apoyar a solucionarlo

    viernes, 6 de octubre de 2017 3:46

Respuestas

  • Para el que le pase lo mismo encontré la solución, solo hay que borrar la colección y volver a crearla, espero le sirva a alguien porque me llevó todo el día.

    Saludos

    viernes, 6 de octubre de 2017 4:22
  • Hola jlnavarromolina,

    Te recomiendo realices tu pregunta de manera independiente, de esta forma es mas facil para los colaboradores identificarla y brindarte la ayuda necesaria.

    Recibe un cordial saludo.

    Gracias por usar los foros de TechNet.

    Juan
    _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    viernes, 9 de marzo de 2018 16:12
    Moderador

Todas las respuestas

  • Para el que le pase lo mismo encontré la solución, solo hay que borrar la colección y volver a crearla, espero le sirva a alguien porque me llevó todo el día.

    Saludos

    viernes, 6 de octubre de 2017 4:22
  • Hola

    ¿A qué te refieres con borrar la colección?

    viernes, 9 de marzo de 2018 7:48
  • Hola jlnavarromolina,

    Te recomiendo realices tu pregunta de manera independiente, de esta forma es mas facil para los colaboradores identificarla y brindarte la ayuda necesaria.

    Recibe un cordial saludo.

    Gracias por usar los foros de TechNet.

    Juan
    _____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    viernes, 9 de marzo de 2018 16:12
    Moderador
  • Hola. podrías indicar los pasos que hiciste por favor.

    Saludos

    lunes, 9 de abril de 2018 4:34