none
Word language translator is disabled. RRS feed

  • Pregunta

  • By following the instructions:

    •   In the file that you want translated, click Review, in the Language group, click Translate.
    •   Click Choose Translation Language.
    •   Under Choose document translation languages click the Translate from and Translate to languages that you want, and then click OK

    Options Translate from and Translate to appear with the message:no service available (NO hay servicio disponible).

    lunes, 3 de junio de 2013 21:26