none
Adaptador de red Hyper-V: la puerta de enlace predeterminada no esta disponible RRS feed

  • Pregunta

  • Buenas.

    Windows 10 Pro. Desde que he creado el "Nuevo Commutador Virtual" para usarlo en Hyper-V, cada vez que inicio el PC éste se queda en Red Pública y sin internet. Al hacer el Solucionador de problemas aparece el mensaje: se solucionó el problema "la puerta de enlace predeterminada no esta disponible" y se resuelve, pero siempre tengo que hacer Solucionar Problemas.

    He probado con IP fija, desactivando IPv6 ... y todo tinpo de conig.. pero el problema persiste. Si elimino el Commutador Virtual funciona con normalidad ¿Alguin ha pasado por una situación parecida?

    miércoles, 9 de enero de 2019 14:42

Respuestas

  • Hola xavipcpc

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma, te hago la recomendación de ingresar al siguiente enlace en donde puedes encontrar una posible solución para tu problema.

    https://answers.microsoft.com/es-es/windows/forum/windows_7-networking/la-puerta-de-enlace-predeterminada-no-est%C3%A1/fd44bacb-7ff0-454e-b894-843402f53114

    Gracias por usar los foros de TechNet.

    Pedro Alfaro
     ____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    jueves, 10 de enero de 2019 22:33
    Moderador