none
Todo lo que escribo en word se muestra de lado a lado de la página RRS feed

  • Pregunta

  • Buenas tardes:

    No se que he hecho, accidentalmente por supuesto, pero ahora todo lo que escribo en Word, la segunda palabra se va al instante al margen derecho y así todo lo que escribo, algo así como si se justificará desde un inicio a la fuerza todo y no como siempre ha funcionado la opción de justificación. Por supuesto que he desactivado justificar y reiniciado algunas veces pero nada.

    ¿Alguna idea?

    Muchas gracias por el apoyo

    Un saludo desde Lima, Perú

    sábado, 7 de abril de 2012 22:33

Respuestas

  • Fijate en la cinta de opciones dentro del grupo Estilos si no has modificado alguna opción del estilo Normal, presionando botón derecho sobre el estilo y selecciona Modificar. Puedes intentar borrar el formato, en el mismo lugar a la derecha de los estilos hay un botón con una flecha hacia abajo que te tiene que dar la opción de Borrar formato.

    Sino copia un parrafo que este correcto en otro documento, seleccionalo y presionando botón derecho sobre el estilo Normal, selecciona Actualizar Normal para que coincida con la selección.

    Suerte.


    Alejandro Garrido Socio Director | ZetaConsulting E-mail: alejandro@zetasoftware.com | garridoalejandro@gmail.com Blog: garridoalejandro.blogspot.com Twitter: @garridoale

    lunes, 23 de abril de 2012 4:01

Todas las respuestas

  • Fijate en la cinta de opciones dentro del grupo Estilos si no has modificado alguna opción del estilo Normal, presionando botón derecho sobre el estilo y selecciona Modificar. Puedes intentar borrar el formato, en el mismo lugar a la derecha de los estilos hay un botón con una flecha hacia abajo que te tiene que dar la opción de Borrar formato.

    Sino copia un parrafo que este correcto en otro documento, seleccionalo y presionando botón derecho sobre el estilo Normal, selecciona Actualizar Normal para que coincida con la selección.

    Suerte.


    Alejandro Garrido Socio Director | ZetaConsulting E-mail: alejandro@zetasoftware.com | garridoalejandro@gmail.com Blog: garridoalejandro.blogspot.com Twitter: @garridoale

    lunes, 23 de abril de 2012 4:01
  • Muchas gracias por tu respuesta. Lo solucioné usando un punto de restauración, pero tendré siempre presente tu sugerencia por si acaso vuelve a presentarse el problema, pues me parece que esa era la solución.

    Mil gracias

    lunes, 23 de abril de 2012 11:52