none
Error OFFICE 2013 RRS feed

  • Pregunta

  • Hola a Todos!!!

    Soy una nueva usuaria de office 2013, el primer día funcionó de maravilla, pero hoy, 2 días después de la activación me genera este error de formas intempestiva:

    CONECTANDO CON EL SERVIDOR PROXY Office15client.microsoft.com

    Adicional a esto me pide un usuario y contraseña, pero no toma valida ninguna credencial.

    Espero me puedan ayudar.

    Mil gracias!!!

    

    jueves, 28 de noviembre de 2013 16:20

Respuestas

  • Hola y gracias por usar los foros de TechNet, puedes intentar resolver el problema siguiendo estos pasos:

    - Panel de control.

    - Administrador de credenciales.

    - Credenciales de Windows.

    - Remover las credenciales para Microsoft Office.

    Una vez guardados los cambios, abrir nuevamente el programa que utilices y verificar si el comportamiento continúa, esperamos tus comentarios.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra jueves, 28 de noviembre de 2013 21:19
    • Marcado como respuesta Uriel Almendra viernes, 29 de noviembre de 2013 17:33
    jueves, 28 de noviembre de 2013 21:19

Todas las respuestas

  • Hola y gracias por usar los foros de TechNet, puedes intentar resolver el problema siguiendo estos pasos:

    - Panel de control.

    - Administrador de credenciales.

    - Credenciales de Windows.

    - Remover las credenciales para Microsoft Office.

    Una vez guardados los cambios, abrir nuevamente el programa que utilices y verificar si el comportamiento continúa, esperamos tus comentarios.

    Saludos.


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra jueves, 28 de noviembre de 2013 21:19
    • Marcado como respuesta Uriel Almendra viernes, 29 de noviembre de 2013 17:33
    jueves, 28 de noviembre de 2013 21:19
  • No me funciono la solución que publicaron, me sigue pidiendo (Conectando con el servidor proxy offcie15client.microsoft.com

    Help.....Help....

    miércoles, 7 de mayo de 2014 18:53
  • Archivo

        Opciones

           Centro de confianza

              Conf. del centro de confianza

                   Opciones de privacidad

                       Quitar todos los checks

                           Aceptar.

    Cerrar el programa (word, excel, outlook....).

    Abrir nuevamente y espero ya no presente el problema.

    A mi me funciono.

    Saludos
    lunes, 4 de mayo de 2015 14:24
  • Gracias

    Funcionó a la perfección

    Gracias otra vezzzzzzz

    viernes, 26 de agosto de 2016 11:05
  • Amigo Arcadio Vivanco, no muestras quien y como se resolvió el problema, NO TIENE SENTIDO 

    Funcionó a la perfección

    Gracias otra vezzzzzzz, respuesta que colocastes el Viernes 26 de Agosto del 2016, o sea; NO SIRVE ...

    lunes, 26 de noviembre de 2018 14:20