none
Vinculos actualizados incorrectamente RRS feed

  • Pregunta

  • Hola, tengo una presentación de power point, con vínculos de excel, pero cuando le doy actualizar no me trae la ubicacion especifica del vinculo seleccionado anteriormente, si no la parte en donde este ubicado el archivo abierto en el momento de la actualización.
    martes, 18 de diciembre de 2018 15:21

Respuestas

  • Hola Luizeth

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma, es posible que no hayas realizado correctamente la asignación del hipervínculo, te hago la recomendación de ingresar al siguiente enlace en donde puedes encontrar una posible solución para tu problema.

    https://support.office.com/es-es/article/crear-o-modificar-un-hiperv%C3%ADnculo-5d8c0804-f998-4143-86b1-1199735e07bf

    Gracias por usar los foros de TechNet.

    Pedro Alfaro
     ____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    • Propuesto como respuesta Pablo Rubio jueves, 20 de diciembre de 2018 22:48
    • Marcado como respuesta Pedro Alfaro jueves, 17 de enero de 2019 18:44
    miércoles, 19 de diciembre de 2018 17:29

Todas las respuestas

  • Hola, tengo una presentación de power point, con vínculos de excel, pero cuando le doy actualizar no me trae la ubicacion especifica del vinculo seleccionado anteriormente, si no la parte en donde este ubicado el archivo abierto en el momento de la actualización. 

    Es mas me trae toda la hoja de excel y no el área seleccionada, necesito ayuda son muchos vinculos los que debo actualizar y no lo esta haciendo correctamente.

    martes, 18 de diciembre de 2018 15:23
  • Hola Luizeth

    Gracias por levantar tu consulta en los foros de TechNet. Con respecto a la misma, es posible que no hayas realizado correctamente la asignación del hipervínculo, te hago la recomendación de ingresar al siguiente enlace en donde puedes encontrar una posible solución para tu problema.

    https://support.office.com/es-es/article/crear-o-modificar-un-hiperv%C3%ADnculo-5d8c0804-f998-4143-86b1-1199735e07bf

    Gracias por usar los foros de TechNet.

    Pedro Alfaro
     ____

    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    • Propuesto como respuesta Pablo Rubio jueves, 20 de diciembre de 2018 22:48
    • Marcado como respuesta Pedro Alfaro jueves, 17 de enero de 2019 18:44
    miércoles, 19 de diciembre de 2018 17:29