none
Cliente no reporta estado RRS feed

  • Pregunta

  • Hola colegas;
    Despues de eliminar un grupo por error del WSUS, los clientes que se encontraban en ese grupo volvieron aparecer en la consola del WSUS pero ahora en equipos sin asignar. Hasta aqui todo bien. Pero lleva mas de dos dias y el sigue saliendo el mensaje "Este equipo aún no ha informado acerca de su estado".

    Observer el log en los clientes y reporta el error 0x80248013.

    Como puedo resolver este problema?

    Gracias...
    lunes, 26 de octubre de 2009 15:35

Respuestas

  • Hola shalom06,

    En los equipos cliente en los que aparece este error, detené el servicio de Actualizaciones Automáticas. Luego buscá en el directorio de Windows la carpeta SoftwareDistribution . Allí vas a ver dos carpetas llamadas DataStore y Download : eliminá el contenido de ambas. Luego volvé a iniciar el servicio de Windows Update.

    Fijate si continúa apareciendo el mismo error en el log.

    Saludos!
    • Marcado como respuesta shalom06 martes, 27 de octubre de 2009 16:26
    lunes, 26 de octubre de 2009 21:56

Todas las respuestas

  • Buenos dias, revisa este link a ver si te ayuda, es un caso igual al tuyo.

    http://social.technet.microsoft.com/forums/es-ES/windowsserveres/thread/3b32cb96-3cb9-4854-a746-08ba12e9f7d0
    Roger
    lunes, 26 de octubre de 2009 15:41
  • Hola shalom06,

    En los equipos cliente en los que aparece este error, detené el servicio de Actualizaciones Automáticas. Luego buscá en el directorio de Windows la carpeta SoftwareDistribution . Allí vas a ver dos carpetas llamadas DataStore y Download : eliminá el contenido de ambas. Luego volvé a iniciar el servicio de Windows Update.

    Fijate si continúa apareciendo el mismo error en el log.

    Saludos!
    • Marcado como respuesta shalom06 martes, 27 de octubre de 2009 16:26
    lunes, 26 de octubre de 2009 21:56
  • Gracias Pablitoms,

    Funciono nitido....
    martes, 27 de octubre de 2009 16:27