none
GPO con WSUS RRS feed

  • Pregunta

  • Tengo la siguiente duda :

     

    Tengo un WSUS 3.0 operando correctamente, hize la prueba de aplicar GPO en el dominio que tengo, pero las maquinas no se reflejan en el servidor, debo hacer alguna modificacion en el dominio o en el servidor Wsus.

     

    La idea es manejar todo desde las politicas de grupo y no tener que pasar por las estaciones de trabajo agregando las maquinas al wsus.

     

    De antemano muchas gracias

    viernes, 25 de mayo de 2007 13:12

Respuestas

  • sábado, 26 de mayo de 2007 14:43
  • Hola el resumen del StepbyStep del WSUS es lo siguiente y no se si ya lo realizaste:

     

    1. tienes que crear una politica nueva, nunca modifique la que existe por defecto en el dominio y le nombras WSUS.

    2. luego la editas y buscas CONFIGURACION DEL EQUIPO => PLATILLAS ADMINISTRATIVAS => WINDOWS UPDATE.

    3. Daz un click en WINDOWS UPDATE y en la vista de la derecha te aparecen un grupo de politicas:

    4. la primera politica que configuas es la que dice: CONFIGURAR ACTUALIZACIONES AUTOMATICAS y le daz doble click y le configuras.

    5. la segunda que hay que configurar es la que dice: ESPECIFICAR LA UBICACION DEL .....: aqui solo tienes que poner (http://nombredelserver) en ambas parte que te pide llenar.

    6. las demas no son necesarias pero te pueden ayudar para que no tengas problemas con los usuarios comunes, ejemplo: NO REINICIALIZAR AUTOMATICAMENTE LAS........       ,   PERMITIR LA INSTALACION INMEDIATA.......    ,   DEMORAR EL REINICIO PARA LAS INSTALACIONES PROGRAMADAS.

     

    bueno mucha suerte y disculapa si ya esto lo realizaste.

     

    Orelvis.

     

    lunes, 28 de mayo de 2007 16:24

Todas las respuestas

  • sábado, 26 de mayo de 2007 14:43
  • Hola el resumen del StepbyStep del WSUS es lo siguiente y no se si ya lo realizaste:

     

    1. tienes que crear una politica nueva, nunca modifique la que existe por defecto en el dominio y le nombras WSUS.

    2. luego la editas y buscas CONFIGURACION DEL EQUIPO => PLATILLAS ADMINISTRATIVAS => WINDOWS UPDATE.

    3. Daz un click en WINDOWS UPDATE y en la vista de la derecha te aparecen un grupo de politicas:

    4. la primera politica que configuas es la que dice: CONFIGURAR ACTUALIZACIONES AUTOMATICAS y le daz doble click y le configuras.

    5. la segunda que hay que configurar es la que dice: ESPECIFICAR LA UBICACION DEL .....: aqui solo tienes que poner (http://nombredelserver) en ambas parte que te pide llenar.

    6. las demas no son necesarias pero te pueden ayudar para que no tengas problemas con los usuarios comunes, ejemplo: NO REINICIALIZAR AUTOMATICAMENTE LAS........       ,   PERMITIR LA INSTALACION INMEDIATA.......    ,   DEMORAR EL REINICIO PARA LAS INSTALACIONES PROGRAMADAS.

     

    bueno mucha suerte y disculapa si ya esto lo realizaste.

     

    Orelvis.

     

    lunes, 28 de mayo de 2007 16:24
  • tengo un problema similar, el puerto 80 ya esta siendo usado por otro servicio del IIS, entonces estoy usando el 8530 para este servicio y he editado mi GPO, y donde me pide nombre del servidor he escrito http://nombreservidor:8530 pero al parecer no esta enviando las actualizaciones a los equipos

    ¿alguien me puee ayudar?¿algo esta mal?

    viernes, 22 de junio de 2007 15:57
  • Buenas, dlopez_01 hicistes pruebas bàsicas como acceso mediante el browser, comentame http://nombreservidor:8530 ??? tuvistes la Imagen del IIS ???

    Contame los resultados.

    Saludos.


    miércoles, 22 de mayo de 2013 19:26