none
Servidor Pierde la unidad mapeada ,y tiene intermitencias en la publicacion web RRS feed

  • Pregunta

  • Tengo un server 2003 standard edition con service pack 2, tiene 2 tarjetas de red, una para mi red local y otra para mi red externa. tengo un problema con una unidad mapeada desde otro servidor, hay veces que el servidor pierde la unidad y toda conexion con el servidor que brinda el recurso mapeado; al hacer ping no responde , el problema sale de manera espontanea , no tiene un punto de inicio; y asi mismo se restablece de manera indiferente.

    ya he echo pruebas pero no he encontrado el problema, que puedo hacer para revisar mis tarjetas de red? o mi conexion? o que no tenga intermitencias?  

    martes, 25 de marzo de 2014 18:32

Respuestas

  • Primero, no le dejes controladores genéricos a las tarjetas, baja los actualizados desde el sitio del fabricante (Broadcom, Atheros, etc).
    Para la tarjeta de acceso a lan no le pongas gateway, ya que no necesita salir a ningún lado, solo debe tener gateway la que sale a internet o a otra subred.
    Además revisa tu esquema de red, podría ser innecesario tener dos tarjetas conectadas, en la mayoría de casos una sola hace el trabajo para la lan, lo otro como enrutar lo gestionas desde tu router wifi o appliance.
    • Propuesto como respuesta Uriel Almendra miércoles, 26 de marzo de 2014 17:57
    • Marcado como respuesta Uriel Almendra lunes, 31 de marzo de 2014 14:13
    martes, 25 de marzo de 2014 19:54

Todas las respuestas

  • Primero, no le dejes controladores genéricos a las tarjetas, baja los actualizados desde el sitio del fabricante (Broadcom, Atheros, etc).
    Para la tarjeta de acceso a lan no le pongas gateway, ya que no necesita salir a ningún lado, solo debe tener gateway la que sale a internet o a otra subred.
    Además revisa tu esquema de red, podría ser innecesario tener dos tarjetas conectadas, en la mayoría de casos una sola hace el trabajo para la lan, lo otro como enrutar lo gestionas desde tu router wifi o appliance.
    • Propuesto como respuesta Uriel Almendra miércoles, 26 de marzo de 2014 17:57
    • Marcado como respuesta Uriel Almendra lunes, 31 de marzo de 2014 14:13
    martes, 25 de marzo de 2014 19:54
  • desde appliance .

    Voy a verificar lo que me dices de los controladores genericos; Para la tarjeta de LAN no tengo activado el Firewall lo tengo unicamente para la Segunda tarjeta que sale al "publico". tambien tengo otro firewall (un planet) que creo pasa por alli la segunda tarjeta. 

    La unidad mapeada provee aplicaciones que yo publico en la web a travez de Citrix, he visto el visor de sucesos pero no me hace referencia a nada del tema.  Pues voy a consultar el porque manejamos 2 tarjetas en un servidor (yo soy el apoyo del administrador de la red). de antemano Agradezco la ayuda

    martes, 25 de marzo de 2014 21:32