locked
Windows media Encoder se desconecta RRS feed

  • Pregunta

  • Saludos

    Tengo un server Media encoder enviando una señal en vivo a un servidor de streaming pero se me desconecta mucho, tengo 1.5 megabits para el solo, la pagina pueden verla aqui http://www.canal44.com/site/Casita/Online.asp si le dan en propiedades podran ver los parametros que utilizo

     

    Gracias por su ayuda

    miércoles, 24 de enero de 2007 15:36

Respuestas

  • Ya quedo

    solo la signe un puerto fijo y lo forwardee desde el router y ya yengo 2 dias asi sin problemas, ojala y esto lo haya resuelto, por lo demas me gustaria ayudarte miguelito, en una chancilla posteo este proyecto.

     

    Saludos

    • Marcado como respuesta Atilla Arruda lunes, 8 de marzo de 2010 19:19
    viernes, 26 de enero de 2007 18:09

Todas las respuestas

  • Hola jessy , entre a visitar tu canal44, y desde aqui de peru se ve muy bien y no se corta, lo unico que sube o baja es el volumen del audio pero nada critico.

    Me gustaria saber como haces para transmitir en vivo, tengo un proyecto en el colegio y me gustaria mostrar como funciona el streaming en vivo, quisiera que pudieran ver la exposicion de mis compañeros por internet en vivo. Estoy buscando en internet manuales  pero hay muchas cosas que no entiendo, como podria hacer, como sirve el windows media encoder, que programa usas para conectar tu camara web con la internet y como haces en si. Me gustaria implementarlo tengo mi computadora y mi camara web que mas necesito, como haces para que sea tan nitido y no se corte y el audio tan claro sin interferencias??...

    Te lo agradeceria muchisimo que me explicaras , si no es mucha molestia...

    Saludos

    Miguel chavez

    viernes, 26 de enero de 2007 16:24
  • Ya quedo

    solo la signe un puerto fijo y lo forwardee desde el router y ya yengo 2 dias asi sin problemas, ojala y esto lo haya resuelto, por lo demas me gustaria ayudarte miguelito, en una chancilla posteo este proyecto.

     

    Saludos

    • Marcado como respuesta Atilla Arruda lunes, 8 de marzo de 2010 19:19
    viernes, 26 de enero de 2007 18:09
  • Hola jessi y que bueno que se haya solucionado tu problema, pero bueno me gusta tu web ya que es justo lo que estaba buscando y si pudieras darme una manito te lo agradeceria muchisimo.

    No quiero exederme de tu confianza, no se si pudieramos hablar desde mi correo. Te lo doy para que lo tengas es miguelitus@hotmail.com, de verdad necesito tu acesoria. No se como podria pagarte pero si vienes a Peru, ten por seguro que tienes una invitacion de este humilde servidor para que pases un lindo dia en Lima, y disfrutes de la rica comida de Peru.

    Bueno espero que puedas darte un tiempito para ayudarme...muchas gracias.

     

    Miguel

    sábado, 27 de enero de 2007 22:19
  • hola jessy tengo u  problema y quizas tu me puedas ayudar.. estoy tratando de montar un streamming en windows media con el media encoder 9 utilizando xp y me dida un error q debo habilitar servicios windows media.. no encuentro la forma de habilitarlo.. vi tu web se ve genial desde venezuela.. agradecido de antemano..
    sábado, 24 de marzo de 2007 19:56
  • Hola Jessy... tengo un problema parecido al que describes, estoy en aras de crear un sitio con un servidor WMS, el servidor está en usa y me gustaría que me compartieras como lograste que no siguiera desconectandose, a mi me pasa igual y el wmp me pone un mensaje de intentando reconectar y se queda así... :(...  la ruta del streaming es mms://wwwlp.clientes.l3corp.com/tvlatam...

    Agradezco tu ayuda

    lunes, 26 de marzo de 2007 18:44
  • Para poder habilitar este servicio necesitas tener instalado sistema operativo para server , que son los que traen windows media services

    lunes, 21 de mayo de 2007 15:42
  • si ya lo instale en un servidor de difusion multimedia con plataforma 2003 server. chequealo aqui www.lamega957fm.com gracias.
    lunes, 21 de mayo de 2007 17:46
  • BUENAS NOCHES HOLA ME LLAMO CESAR SOY PRINCIPIANTE EN ESTO DE EMITIR SEÑAL DE TV EN VIVO, PORFAVOR QUISIERA QUE ME AYUDES QUIERO HACER LO MISMO Q TU HACES CON TU PAGINA http://www.canal44.com Y MAS CON LA SEÑAL QUE EMITES EN TU http://www.canal44.com/site/Casita/Online.asp PORFAVOR ME PODRIAS AYUDAR EN ESTE PROYECTO... QUIERO SABER CUALES SON LOS PASOS Y ACCIONES PARA PODER HACER LO MISMO QUE TU, TE DIRE Q YO CON LAS JUSTAS HICE MI CUENTA EN NO-IP MI CORREO ES: thecrow_2k@hotmail.com TE AGRADECERE BASTANTE EN QUE ME AYUDES.... MUCHAS GRACIAS
    miércoles, 4 de julio de 2007 1:49
  • HOLA TE SALUDA CESAR RODRIGUEZ SOY DE PERU Y FELICITACIONES POR Q TU PAIS FUE UNA DE LAS 7 MARAVILLAS DEL MUNDO, BUENO, VISITE TU PAGINA Y PUES SI ESTA MUY INTERESANTE HE TRATADO DE HACER LO MISMO PERO AUN NO HE PODIDO HACER LO Q TU HACES HE LOGRADO ABRIR EL PUERTO DE MI ROUTER Y HACER UN SERVIDOR WEB HA FUNCADO Y PERO SOLO PARA MOSTRAR PAGINAS SIMPLES SOLO DE PRUEBA NADA MAS PERO LO QUE MAS ME INTERESA ES HACER LO Q TU TIENES EN TU PAGINA ME AGRADARIA BASTANTE SI ME DIERAS UNA MANO CON LA CONFIGURACION DE COMO LOGRASTES HACER LA EMICION DE TU CANAL, BUENO A LO Q YO HE LOGRADO FUE INTALAR EL WINDOWS MEDIA ENCODER Y EJECUTAR LA SEÑAR CON MI PC YA Q TENGO UNA CABINA DE INTERNET PUES SOLO HE PODIDO LOGRAR HACER LA EMICIOIN A LA RED OSEA A LAS DEMAS MAQUINAS. PERO PARA PODER EMITIR LA SEÑAL TENDRIA Q HACERLO ABRIENDO UN SERVIDOR HE COLOCADO LA DIRECCION DE MI IP DE MI RED EL PUETO Q ABRI DEL ROUTER PERO NADA NO FUNCA BUENO ESPERO TENER RESPUESTAS SUYAS ME DESPIDO CON UN APRETON DE MANOS Y BUENO MIS AGRADECIMIENTOS POR ADELANTADO ME LLAMO CESAR RODRIGUEZ DESDE PERU MI CORREO ELECTRONICO ES thecrow_2k@hotmail.com

     

    GRACIAS Y BUENAS TARDES

    lunes, 23 de julio de 2007 18:54
  • sabes yo tengo el mismo problema y quisiera me brindes una solucion ya q vi el link de tu pagina y no presenta errores

    ademas queria preguntarte a q servidor de broadcasting contrataste o es q envias la señal desde tu ordenador .En mi caso yo subo la señal a un servidor de US y ellos se encargan de difundirla.bueno espero puedas ayudarme

     

    lunes, 5 de noviembre de 2007 19:10
  • alguien me puede ayudar?, bueno tengo instalado un el windows media encoder y puedo transmitir solo por LAN, luego de leer descubri que necesitaba un servidor multimedia para poder transmitir online, logre instalar Windows Media Services en Windows XP SP2, pero estoy teniendo un problema ya cuando abros los servicios de widnows media de "herramientas administrativas" y quiero agregar un sevidor (mi ip global) me dice que EL SERVIDOR RPC NO ESTA DISPONIBLE, ya no se que hacer, agradeceria mucho que me den un mano y me expliquen como es este tema, cirujatuc79@gmail.com
    lunes, 31 de marzo de 2008 6:41