none
Problemas con red Wifi tipo de seguridad WPA2-Enterprise en Windows 10 RRS feed

  • Pregunta

  • Buenas compañeros!

    Tengo un problema con la configuración del perfil de red wifi en mis clientes.
    Resulta que tengo una red llamada EDUS y en los clientes creo un perfil de red wifi llamado EDUS con las siguientes caracteristicas segun las ventanas de configuración del perfil:

    Nombre de la red: EDUS

    Tipo de Seguridad: WPA2-Enterprise

    Tipo de cifrado: AES

    Activo el check de "iniciar esta conexión automaticamente"

    

    Luego doy "siguiente" e inmediatamente clickeo sobre la opción de "cambiar la configuración de la conexión".

    En la pestaña "Conexión" dejo activo solo la casilla que dice "Conectarse automaticamente cuando la red esté dentro del alcance" y la casilla "Buscar otras redes inalambricas mientras se este conectado a esta red".

    De ahí me paso a la pestaña "Seguridad" dejo las opciones de la siguiente manera: 

    Tipo de Seguridad: WPA2-Enterprise

    Tipo de cifrado: AES

     Metodo de auntenticación a la red: Microsoft : EAP protegico (PEAP)

    Marco la casilla de "Recordar mis credenciales para esta conexión cada vez que inicie sesión".

    En esa misma pestaña ingreso a la opción de "configuración" y dejo las cosas de la siguiente manera:

    Desmarco la casilla que dice "Verificar identidad del servidor validando el certificado", de ahí paso a la opción que dice "Seleccione el metodo de autenticación" donde escojo la opción que dice "contraseña segura (EAP-MSCHAP v2)", ingresamos al boton que esta a la par que dice "Configurar"  y en la ventana que me aparece dejo marcada la unica casilla que hay que dice "Usar automaticamente mi nombre de inicio de sesión y contraseña de Windows (Y dominio si lo hay)".

    Luego me devuelvo a la pestaña de seguridad e ingreso al boton de "configuración avanzada" y dejo desmarcada la casilla "Especificar modo de autenticación" y marco la que dice "Habilitar inicio de sesión unico en esta red" al marcar esta casilla se me habilitan varias opciones mas que dejo de la siguiente manera:

    Marco la casilla que dice "Realizar inmediatamente después de que el usuario inicie sesión", con la opción de retraso maximo de 10 segundos, activo la casilla de "Permitir cuadros de dialogo adicionales durante el inicio de sesión unico" y también activo la casilla de "Esta red usa LAN virtuales separadas para la autenticación de usuarios y equipos".


    y para finalizar doy "Aceptar" para dar por terminado mi perfil de ingreso a la red "EDUS".

    Sin embargo a la hora de intentar conectarme a la red "EDUS" se queda en "Comprobando requisitos de la red" y nunca se conecta.

    Cabe comentar que ya hice pruebas a la red wifi sin embargo quedo por descartado que haya algún problema en la red, ya que cree una red con otro tipo de seguridad sobre la misma vlan y no tengo ningún problema, se conecta inmediatamente y funciona.

    Saludos y espero me puedan ayudar.

    jueves, 6 de septiembre de 2018 17:10