none
Activacion Windows server 2008 R2 standar RRS feed

  • Pregunta

  •   Hola.

     

      Tengo el siguiente problema, cuando intento activar Windows Server 2008 R2 STD.

    Una   vez introducida  la key 25 digitos

    me devuelve el siguiente error. Error Code 0x80070005.

     

    Description:

                Access is Denied.

     

    No entiendo porque. Me da este error. El equipo esta conectado a Internet y estuve navegando en los foros de Microsoft.

     

    Espero su respuesta.

    Saludos.

    jueves, 27 de enero de 2011 15:07

Respuestas

  • Creo que en ese caso conviene que consultes en el foro de Servicios de Información Microsoft, como te comenté antes.

    No son los mismos medios/claves según el producto sea OEM, Retail, MAK o KMS

    A cada tipo de medio le sirve sólo la clave correspondiente.

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    • Marcado como respuesta Ismael Borche martes, 26 de abril de 2011 21:06
    lunes, 7 de febrero de 2011 19:07
    Moderador

Todas las respuestas

  • Primero que nada, la activación la tienes que hacer con un usuario que sea administrador.
    ¿Lo estás haciendo desde la interfaz gráfica? ¿o desde línea de comandos?

    Y lo segundo, y disculpa que no hay mala intención,  ¿no se han hecho intentos de activación "no-correctos"?

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    lunes, 31 de enero de 2011 11:18
    Moderador
  • Hola.

     

    La activación la estoy intentando hacer en modo administrador desde la interfaz grafica, intente en línea de comandos pero no se si los comando los type mal porque me daban error.

    Que yo recuerde no se han hecho intentos de activación "no-correctos".

    Es mas lo activamos una vez y estaba funcionando, el problema fue cuando lo agregamos al dominio. Y esta licencia puede activarse hasta  45 veces. Es una compra por volumen.

     

    Saludos.

    lunes, 31 de enero de 2011 13:52
  • Estoy viendo que en algunos casos hay problemas

    Revisa estos dos hilos que pongo abajo, que dicen haber solucionado el problema

    http://social.answers.microsoft.com/Forums/en-US/w7install/thread/8e08b7d4-75b7-4aa0-83ab-14bf4860a241

    http://social.answers.microsoft.com/Forums/en-US/w7install/thread/90fb852d-a507-4c76-a672-0be2ecbdb320

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    lunes, 31 de enero de 2011 18:13
    Moderador
  •  

    Hola.

    Intente activar Windows por línea de comando como me lo sugeriste en uno de los links, pero me da el siguiente error.

     

    Activating Windows Server(R), ServerStandard edition (6a4bd364-4b60-4856-a727-efb59d94348e)...
    Error: 0x80070005 Access deneid: the requested action requires elevated privileges

    martes, 1 de febrero de 2011 17:48
  • No es la única opción ¿has leído los hilos completos?

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    martes, 1 de febrero de 2011 18:31
    Moderador
  • Hola.

     

    Ya lo leí todo varias veces.

    El tema esta en cuando agregas el equipo al dominio y lo descubrí  ayer con unos equipos nuevos que vinieron con Windows 7 pro. Solamente agregaba el equipo al dominio y de estar Activada la licencia paso a estar desactivada y pedir la activación y cuando le da activar licencia online me aparece el mismo error que en Windows   Server 2008 estándar R2 0x80070005.

     

     

    Saludos.

    viernes, 4 de febrero de 2011 11:46
  • Eso es muy raro, nunca cambia el estado de activación por estar en dominio o grupo de trabajo.

    ¿Qué tipo de licenciamiento? ¿es por volumen con KMS?

    Te sugiero que consultes en el foro de Servicios de Información Microsoft, ya que ahí responde personal de Microsoft. Está en http://social.technet.microsoft.com/Forums/es-ES/servinfoeslatames/threads

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    viernes, 4 de febrero de 2011 19:59
    Moderador
  • Si fue una compra por volumen es MAK. 

    Ccon respecto a lo de Windows  7 no tengo idea, porque ese Software lo compro nuestro proveedor y nos vendió el equipo con ese S.O.

    lunes, 7 de febrero de 2011 18:33
  • Creo que en ese caso conviene que consultes en el foro de Servicios de Información Microsoft, como te comenté antes.

    No son los mismos medios/claves según el producto sea OEM, Retail, MAK o KMS

    A cada tipo de medio le sirve sólo la clave correspondiente.

     


    Guillermo Delprato - Buenos Aires, Argentina
    MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.
    • Marcado como respuesta Ismael Borche martes, 26 de abril de 2011 21:06
    lunes, 7 de febrero de 2011 19:07
    Moderador
  • hola, veo que hace un año tuviste este problema, me gustarpia saber si lo pudiste resolver ya que ahora lo tengo yo y no hay como activar

    System Adminsitrator

    jueves, 9 de febrero de 2012 17:04